<!DOCTYPE html>
<html lang="sv" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
          <link rel="apple-touch-icon" href="https://byggindustrin.se/sites/all/themes/custom/byggindustrin/images/apple-touch-icon-iphone.png">
      <link rel="apple-touch-icon" sizes="120x120" href="https://byggindustrin.se/sites/all/themes/custom/byggindustrin/images/apple-touch-icon-iphone-retina-display.png">
      <link rel="apple-touch-icon" sizes="152x152" href="https://byggindustrin.se/sites/all/themes/custom/byggindustrin/images/apple-touch-icon-ipad.png">
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://byggindustrin.se/sites/all/themes/byggindustrin/images/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://byggindustrin.se/nyheter" />
<link rel="shortlink" href="https://byggindustrin.se/nyheter" />
<meta property="og:site_name" content="Byggindustrin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://byggindustrin.se/nyheter" />
    <title>Nyheter | Byggindustrin</title>
    <link type="text/css" rel="stylesheet" href="https://byggindustrin.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://byggindustrin.se/sites/default/files/css/css_BNj8Lst_B0KhlhtUV9NKU1ppgFRCJMyfvKJRRWKUCfc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://byggindustrin.se/sites/default/files/css/css_PLI5BinVVILZljH9ZW4ZayuKj4CA2aj9cWuRMTyb58o.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://byggindustrin.se/sites/default/files/css/css__uf3B58h5zf_v4g0vvfO2zeE7kOkOTv8whjZt0jlj0A.css" media="all" />
    <!--[if lt IE 9]>
      <script src="https://byggindustrin.se/sites/all/themes/custom/byggindustrin/js/respond.js"></script>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="https://byggindustrin.se/sites/all/modules/contrib/respondjs/lib/respond.min.js?prjpns"></script>
<script src="https://byggindustrin.se/sites/default/files/js/js_Ep0RqjbQfv3Hap8XWF_PTEEq2v4W6hZUlG-PYrryo6A.js"></script>
<script src="https://byggindustrin.se/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script src="https://byggindustrin.se/sites/default/files/js/js_Y7xBaPdmQh1G_jC7muzW4ltpvSGsuyd6pNsjvExqb-c.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-50798366-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://byggindustrin.se/sites/default/files/js/js_oG7_mjSxi89j6OQlZoMUzF5JIu1gZL3acj8aYFyxdBA.js"></script>
<script src="https://byggindustrin.se/sites/default/files/js/js__hVUQNK99jTTZFMQlyyyN3a5q9a3QgJdDa-hXqFj5ic.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"byggindustrin","theme_token":"8Pk_pmfnLU-09edy6ba5ubyN5h8fWRH4R0O_e7NcZlk","js":{"sites\/all\/modules\/custom\/byggmisc\/js\/byggmisc.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/respondjs\/lib\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"public:\/\/languages\/sv_izUMhoV3O64s5XTht2rdJLlDzdAMLyJdH1vHFlISxOA.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/libraries\/jquery.placeholder\/jquery.placeholder.js":1,"sites\/all\/modules\/contrib\/form_placeholder\/form_placeholder.js":1,"sites\/all\/modules\/contrib\/jcarousel\/js\/jquery.jcarousel.min.js":1,"sites\/all\/modules\/contrib\/jcarousel\/js\/jcarousel.js":1,"sites\/all\/modules\/contrib\/google_qr_code\/google.qrcode-execute.js":1,"sites\/all\/themes\/custom\/byggindustrin\/js\/jquery.cookie.js":1,"sites\/all\/themes\/custom\/byggindustrin\/js\/vendor.js":1,"sites\/all\/themes\/custom\/byggindustrin\/js\/byggindustrin.js":1,"sites\/all\/themes\/custom\/byggindustrin\/js\/byggindustrin-sharecount.js":1,"sites\/all\/themes\/custom\/byggindustrin\/js\/jquery.bxslider.min.js":1,"sites\/all\/themes\/custom\/byggindustrin\/js\/drop_down_menu.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/byggmisc\/css\/byggmisc-admin.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/uif\/uif.css":1,"sites\/all\/modules\/contrib\/jcarousel\/skins\/default\/jcarousel-default.css":1,"sites\/all\/themes\/custom\/byggindustrin\/css\/style.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views","carousels":{"jcarousel-id-1":{"vertical":true,"wrap":"both","scroll":true,"auto":4,"autoPause":true,"skin":"default","selector":".jcarousel-id-1"}}},"better_exposed_filters":{"views":{"nyheter":{"displays":{"page_1":{"filters":[]}}},"most_read":{"displays":{"block":{"filters":[]}}},"infosidor_view":{"displays":{"block":{"filters":[]}}},"prices_and_events":{"displays":{"block":{"filters":[]}}},"fraga_juristen":{"displays":{"puff_fraga_juristen":{"filters":[]}}},"leverantorer":{"displays":{"block_1":{"filters":[]}}}}},"googleQRcode":{"height":"165","width":"165","whenShow":"on_click","url":"https:\/\/byggindustrin.se\/nyheter"},"fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"form_placeholder":{"fallback_support":true,"include":"#user-login *,#user-register-form *,#user-pass *","exclude":"#user-profile-form *","required_indicator":"leave"},"urlIsAjaxTrusted":{"\/search\/node":true,"\/nyheter":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script>var disqus_shortname = 'byggindustrin';</script>
    <script src="https://sak.userreport.com/adviser/launcher.js" async id="userreport-launcher-script"></script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-nyheter navbar-is-static-top" >
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
    </div>
        <!-- Mobile navigation -->
<div id="mobile-navigation" class="visible-xs">
  <div class="mobile-menu-title">Meny</div>

      <ul class="menu nav"><li class="first leaf active-trail active"><a href="/nyheter" title="" class="active-trail active">Nyheter</a></li>
<li class="leaf"><a href="/debatt-opinion" title="">Debatt &amp; Opinion</a></li>
<li class="leaf"><a href="/karriar" title="">Karriär</a></li>
<li class="leaf"><a href="/blogg" title="">Blogg</a></li>
<li class="leaf"><a href="http://www.byggindustrijobb.se/" title="">Lediga jobb</a></li>
<li class="leaf"><a href="/leverantorer" title="">Dina Leverantörer</a></li>
<li class="leaf"><a href="/fordjupning" title="">Fördjupning &amp; porträtt</a></li>
<li class="leaf"><a href="/fr%C3%A5ga-juristen" title="">Fråga juristerna</a></li>
<li class="leaf"><a href="/byggtuben">Byggtuben</a></li>
<li class="last leaf"><a href="/insikt">Insikt</a></li>
</ul>  
      <ul class="menu nav"><li class="first leaf"><a href="http://annons.byggindustrin.se" title="">Annonsera</a></li>
<li class="leaf"><a href="/kontakt">Kontakt</a></li>
<li class="leaf"><a href="/om">Om Byggindustrin</a></li>
<li class="leaf"><a href="/prenumerera">Prenumerera</a></li>
<li class="last leaf"><a href="/user/login">Logga in</a></li>
</ul>  
      <ul class="menu nav"></ul>  
  <form action="/search/node" method="GET" id="byggmisc-mobile-search" accept-charset="UTF-8"><div><div class="search-title">Sök byggindustrin.se</div><div class="form-type-textfield form-item-keys form-item form-group">
 <input class="form-control form-text" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-p0y3QF1ku2NwN1x0hwQTnybm14yTDGuCrvPGnrCMQ1g" />
<input type="hidden" name="form_id" value="byggmisc_mobile_search" />
</div></form></div>

<div class="page-wrapper">
      <div class="container">
        <div class="region region-ad-top">
    <div id="block-block-14" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin - Panorama placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=142372&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
<div id="block-block-20" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin - Byggindustrin Mobil 1 placement -->
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=168737"></script>  </div>
</div>
<div id="block-block-32" class="block block-block">
  
      
  <div class="content">
    <!-- Tag for Byggindustrin - Byggindustrin Floating takeover placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=301281&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
  </div>
    </div>
  
  <div class="secondary-nav-row hidden-xs">
      <div class="container">
          <div class="nav">
                          <a class="secondary-nav-row__home" href="/" title="Hem">
                <span class="glyphicon glyphicon-home"></span>
              </a>
                        <div class="secondary-nav-left">
                              <ul class="menu nav navbar-nav secondary secondary-left"><li class="first leaf"><a href="http://annons.byggindustrin.se" title="">Annonsera</a></li>
<li class="leaf"><a href="/kontakt">Kontakt</a></li>
<li class="leaf"><a href="/om">Om Byggindustrin</a></li>
<li class="leaf"><a href="/prenumerera">Prenumerera</a></li>
<li class="last leaf"><a href="/user/login">Logga in</a></li>
</ul>                          </div>
            <div class="secondary-nav-right pull-right">
              
              <!-- New dropdown menu (desktop) -->

              <ul class="user-menu-wrapper">
                <li><a href="/tidningen">Tidningsarkiv</a></li>
                <li><a href="/prenumerera">Prenumerera</a></li>

                
                
                <li><a href="/user/register">Skapa konto</a></li>
                <li><a href="/user/login">Logga in</a></li>

                              </ul>

              <!-- END new dropdown menu -->

            </div>
          </div>
      </div>
  </div>

  <!-- Desktop navigation -->
  <header id="navbar" role="banner" class="navbar navbar-static-top navbar-default">

    <div class="navbar-header">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <button type="button" class="navbar-header__toggle navbar-toggle visible-xs">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

                        <a class="navbar-header__logo" href="/" title="Hem">
              <img src="https://byggindustrin.se/sites/all/themes/custom/byggindustrin/logo.png" alt="Hem" />
            </a>
            
            <!-- New dropdown menu (mobile) -->

            <div class="user-menu-wrapper">
              <a class="userbar-header open-user-menu visible-xs" href="#">

                <i class="glyphicon glyphicon-user toggle-menu"></i>

              </a>

              <ul class="user-menu user-menu-small">

                
                
                <li><a href="/user/login">Logga in</a></li>
                <li><a href="/tidningen">Tidningsarkiv</a></li>
                <li><a href="/kontakt">Kundservice</a></li>

                
              </ul>
            </div>

            <!-- END new dropdown menu -->

            <div class="navbar-header__search hidden-xs">
              <a href="#" class="search"><i class="glyphicon glyphicon-search"></i> SÖK</a>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div id="search-dropdown" class="hidden">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <form class="form-search content-search" action="/nyheter" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Sökformulär</h2>
    <div class="input-group"><input title="Ange de termer du vill söka efter." placeholder="Sök" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Sök</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Sök" type="submit">Sök</button>
<input type="hidden" name="form_build_id" value="form-wl4exMfHSm_1gtNJekG5cX1X6qnPwIu9zgN4HVPSCvs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>          </div>
        </div>
      </div>
    </div>

    <div class="primary-nav-row hidden-xs">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
                          <div class="navbar-collapse">
                <nav role="navigation">
                                      <ul class="menu nav navbar-nav"><li class="first leaf active-trail active"><a href="/nyheter" title="" class="active-trail active">Nyheter</a></li>
<li class="leaf"><a href="/debatt-opinion" title="">Debatt &amp; Opinion</a></li>
<li class="leaf"><a href="/karriar" title="">Karriär</a></li>
<li class="leaf"><a href="/blogg" title="">Blogg</a></li>
<li class="leaf"><a href="http://www.byggindustrijobb.se/" title="">Lediga jobb</a></li>
<li class="leaf"><a href="/leverantorer" title="">Dina Leverantörer</a></li>
<li class="leaf"><a href="/fordjupning" title="">Fördjupning &amp; porträtt</a></li>
<li class="leaf"><a href="/fr%C3%A5ga-juristen" title="">Fråga juristerna</a></li>
<li class="leaf"><a href="/byggtuben">Byggtuben</a></li>
<li class="last leaf"><a href="/insikt">Insikt</a></li>
</ul>                                                    </nav>
              </div>
                      </div>
        </div>
      </div>
    </div>
  </header>

  
  
  
  <!-- New ad placement (Desktop only) -->

      <div class="container visible-lg">
        <div class="region region-ad-middle">
    <div id="block-block-34" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin - Byggindustrin Panorama 2 placement -->
 
<script data-adfscript="https://adx.adform.net/adx/?mid=461137&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
  </div>
    </div>
  
  <div class="main-container ">

    
    <div role="banner" id="page-header">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            
            
                      </div>
        </div>
      </div>
    </div>

    <div class="wrapper container">
      <div class="row">



        
        <section class="wrapper__content col-sm-8">

                                
                    <a id="main-content"></a>

          
          
                                                          <h1 class="page-header"><span>Nyheter</span></h1>
                                
          
                      <div class="region region-content">
    <div id="block-system-main" class="block block-system">
  
      
  <div class="content">
    <div class="view view-nyheter view-id-nyheter view-display-id-page_1 view-dom-id-0e94274473f550012d257abbb57464e3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="node-28261" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbbyggvestauppsala.jpg?itok=M7i5lYHV" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/132-hyreslagenheter-pa-gang-i-uppsala-28261">132 hyreslägenheter på gång i Uppsala</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Andra etappen i nytt område.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          Igår 13:00        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/132-hyreslagenheter-pa-gang-i-uppsala-28261</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-2 views-row-even">
    <div id="node-28260" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/korsvagen_mark.jpg?itok=pQR5vC1Z" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/installator-far-kontrakt-pa-halv-miljard-28260">Installatör får kontrakt på halv miljard</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Alla installationer på Västlänken-station.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          Igår 12:00        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/installator-far-kontrakt-pa-halv-miljard-28260</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

      <div id="block-block-13" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin innehållsbanner placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=169207&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
    <div id="block-block-21" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin - Byggindustrin Mobil 2 placement -->
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=168738"></script>  </div>
</div>
  
  
  <div class="views-row views-row-3 views-row-odd">
    <div id="node-28259" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbssm_vd.jpg?itok=Kk6Ej2zQ" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/de-ska-ta-over-ssms-entreprenader-28259">De ska ta över SSM:s entreprenader</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bostadsutvecklare ska fokusera på kärnverksamheten.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          Igår 11:34        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/de-ska-ta-over-ssms-entreprenader-28259</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-4 views-row-even">
    <div id="node-28257" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbdsc_9721.jpg?itok=5FyViUHu" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/ekero-nasta-jm-28257">Ekerö nästa för JM</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Hundra bostäder kan byggas.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          Igår 08:43        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/ekero-nasta-jm-28257</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-5 views-row-odd">
    <div id="node-28256" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/allmannyttaimg_0828.jpg?itok=TwZ9rBo7" width="200" height="120" title="FN oroas över så kallad &amp;quot;renovräkningar&amp;quot; i Sverige." /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/fn-varnar-sverige-renovrakning-28256">FN varnar Sverige för ”renovräkning” </a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Storstäderna särskilt utsatta.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          17 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/fn-varnar-sverige-renovrakning-28256</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-6 views-row-even">
    <div id="node-28249" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/Carin-Stoeckmann-Foto-Martin-Olson.jpg?itok=FYfpyThO" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/hon-ar-ny-ordforande-sveriges-byggindustrier-28249">Hon är ny ordförande för Sveriges Byggindustrier</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">"Mitt hjärta bultar lite extra mycket för små-  och medelstora företag."</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          16 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/hon-ar-ny-ordforande-sveriges-byggindustrier-28249</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-7 views-row-odd">
    <div id="node-28232" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/marknadsforing-bygg-690px-illustration-mattias-de-frumerie.jpg?itok=YT8bUUGr" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/har-ar-byggarna-som-satsar-mest-pa-reklam-28232">Här är Byggarna som satsar mest på reklam</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Byggindustrin har ringat in vilka samhällsbyggare som syns och hörs mest.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          16 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/har-ar-byggarna-som-satsar-mest-pa-reklam-28232</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  <div class="views-row sponsrat"><div id="node-28169" class="node node-sponsrat node-promoted clearfix">
  <div class="ribbon-wrapper">
    <a href="/node/28169"><div class="corner-ribbon top-right sticky dark">Sponsrad</div></a>
  </div>
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/sponsrat/psp-stomkomplettering/psp-stomkomplettering-satsar-pa-kvalitet-och-hallbarhet-28169"><img src="https://byggindustrin.se/sites/default/files/styles/small__250x170_/public/psp-puff.jpg?itok=cLHn9M3_" width="263" height="170" /></a></div>
      </div>
</div>
  <div class="field-wrapper">
    <h3 ><a href="/sponsrat/psp-stomkomplettering/psp-stomkomplettering-satsar-pa-kvalitet-och-hallbarhet-28169">PSP Stomkomplettering satsar på kvalitet och hållbarhet</a></h3>

    <div class="field field-name-field-omr-de field-type-taxonomy-term-reference field-label-hidden">
      <div class="field-items">
        <div class="field-item even">
          Annons.
        </div>
      </div>
    </div>

    <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kvalitet lönar sig. På nio år har PSP Stomkomplettering gått från tre till 100 anställda.</div>
      </div>
</div>

  <div class="teaser-meta">
          <div class="submitted">
        29 apr      </div>
        <div class="node-share-count"></div>
    <div class="node-path">https://byggindustrin.se/sponsrat/psp-stomkomplettering/psp-stomkomplettering-satsar-pa-kvalitet-och-hallbarhet-28169</div>
  </div>

  </div>
</div>
</div>
  <div class="views-row views-row-8 views-row-even">
    <div id="node-28237" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbafgruppen.jpg?itok=E4mpb4qN" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/norska-byggaren-vaxer-i-sverige-28237">Norska byggaren växer i Sverige</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Men tuffare marknad här än i hemlandet.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          15 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/norska-byggaren-vaxer-i-sverige-28237</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-9 views-row-odd">
    <div id="node-28227" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webblooprocks.jpg?itok=2yxQ7bAf" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/ncc-lagger-ner-loop-rocks-28227">NCC lägger ner Loop Rocks</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">"Har inte lockat investerare".</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          14 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/ncc-lagger-ner-loop-rocks-28227</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-10 views-row-even">
    <div id="node-28222" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/london-byggkranar-solnedgang-690px-foto-pixabay.jpg?itok=GLcEU-Yq" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/hojdare-mot-bostadsbrist-28222">Höjdare mot bostadsbrist</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">200 000 nya Londonbostäder kan skapas genom att bygga ovanpå befintliga fastigheter.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          14 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/hojdare-mot-bostadsbrist-28222</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-11 views-row-odd">
    <div id="node-28225" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/genrebild_bygg_johannaafreds_0.jpg?itok=l_ZtRzdI" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/atta-av-tio-kommuner-har-underskott-pa-bostader-28225">Åtta av tio kommuner har underskott på bostäder</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Svårast för ungdomar.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          13 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/atta-av-tio-kommuner-har-underskott-pa-bostader-28225</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-12 views-row-even">
    <div id="node-28224" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbolycka2.jpg?itok=4qvKTnLP" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/byggarbetare-dog-foll-atta-vaningar-28224">Byggarbetare dog – föll åtta våningar</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fallolycka på arbetsplats i Solna.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          13 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/byggarbetare-dog-foll-atta-vaningar-28224</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-13 views-row-odd">
    <div id="node-28223" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/skyddsutrustning-_d3x3433.jpg?itok=NrjLY-Ys" width="200" height="120" title="Kvinnor har svårare att hitta personlig skyddsutrustning som passar." /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/kvinnor-har-svarare-att-hitta-skyddsutrustning-28223">Kvinnor har svårare att hitta skyddsutrustning</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skyddsutrusningen passar inte kvinnor.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          13 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/kvinnor-har-svarare-att-hitta-skyddsutrustning-28223</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-14 views-row-even">
    <div id="node-28216" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/vaxholms_kastell_from_above.-690px.jpg?itok=mEBz6wJA" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/sju-byggen-som-blev-omoderna-direkt-28216">Sju byggen som blev omoderna direkt</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">LISTAN. Ibland är tajmingen extra dålig.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          10 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/sju-byggen-som-blev-omoderna-direkt-28216</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-15 views-row-odd">
    <div id="node-28215" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbbyggstolder_kopia.jpg?itok=uzE6aPW9" width="200" height="120" title="Stockholm toppar stöldligan." /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/stolder-fran-byggen-har-okat-kraftigt-28215">Stölder från byggen har ökat kraftigt</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Värden för flera miljarder kronor stjäls varje år.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          9 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/stolder-fran-byggen-har-okat-kraftigt-28215</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-16 views-row-even">
    <div id="node-28213" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbprognosstyrd_dynamisk_vagdrift_andreas_backstrom_svevia_ab.jpg?itok=o784jhFv" width="200" height="120" title="Andreas Bäckström, Svevia, har tagit fram Årets innovation 2018 – Prognosstyrd dynamisk vägdrift." /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/infrabyggare-star-bakom-arets-innovation-28213">Infrabyggare står bakom Årets innovation</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Produktivare vinterväghållning genom integrerad vädertjänst.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          9 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/infrabyggare-star-bakom-arets-innovation-28213</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-17 views-row-odd">
    <div id="node-28212" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/ballast_av_restbetong_0.jpg?itok=Ajj2mFU0" width="200" height="120" title="Restbetong används för att göra ny betong." /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/betongindustri-sparar-ramaterial-genom-atervinning-28212">Betongindustri sparar råmaterial genom återvinning </a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">"Vi har ett ansvar för att minska miljöpåverkan från vår verksamhet."</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          8 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/betongindustri-sparar-ramaterial-genom-atervinning-28212</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-18 views-row-even">
    <div id="node-28211" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/dia_1_sv.png?itok=WBb9XKjg" width="200" height="120" title="Antalet färdigställda bostäder 2018 var det högsta sedan 1973." /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/antalet-nybyggda-bostader-det-hogsta-pa-45-ar-28211">Antalet nybyggda bostäder det högsta på 45 år</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">En 20-procentig ökning sedan 2017.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          8 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/antalet-nybyggda-bostader-det-hogsta-pa-45-ar-28211</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-19 views-row-odd">
    <div id="node-28210" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbbeastmote.jpg?itok=ogmlVbHp" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/nya-namn-i-beasts-styrelse-28210">Nya namn i Beasts styrelse</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Foria-vd ny vice ordförande.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          8 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/nya-namn-i-beasts-styrelse-28210</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
  <div class="views-row views-row-20 views-row-even views-row-last">
    <div id="node-28209" class="teaser node node-artikel node-teaser clearfix ">

  
    
  <div class="field field-name-field-puff-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://byggindustrin.se/sites/default/files/styles/teaser_thumbnail/public/webbbyggindustrininsikt.jpg?itok=MlbT8K5Z" width="200" height="120" /></div>
      </div>
</div>

        <h3><a href="/artikel/nyhet/byggindustrin-ger-insikter-direkt-i-inkorgen-28209">Byggindustrin ger insikter direkt i inkorgen</a></h3>
            
      <div class="field field-name-field-nedryckare field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Byggindustrin Insikt – nytt analysbrev för alla prenumeranter.</div>
      </div>
</div>
  
      <div class="teaser-meta">
              <div class="article-type">Nyhet</div>
      
              <div class="submitted">
          8 maj        </div>
            <div class="node-share-count"></div>
      <div class="node-path">https://byggindustrin.se/artikel/nyhet/byggindustrin-ger-insikter-direkt-i-inkorgen-28209</div>
    </div>
  
  <div class="content">
    
    
          <!-- Not paywall! -->


      
      
            </div>
      
      
</div>
  </div>

  
  
    </div>
  
      <div class="text-center"><ul class="pagination"><li class="active first"><a href="#">1</a></li>
<li><a title="Gå till sida 2" href="/nyheter?page=1">2</a></li>
<li><a title="Gå till sida 3" href="/nyheter?page=2">3</a></li>
<li><a title="Gå till sida 4" href="/nyheter?page=3">4</a></li>
<li><a title="Gå till sida 5" href="/nyheter?page=4">5</a></li>
<li><a title="Gå till sida 6" href="/nyheter?page=5">6</a></li>
<li><a title="Gå till sida 7" href="/nyheter?page=6">7</a></li>
<li><a title="Gå till sida 8" href="/nyheter?page=7">8</a></li>
<li><a title="Gå till sida 9" href="/nyheter?page=8">9</a></li>
<li class="pager-ellipsis disabled"><span>…</span></li>
<li class="next last"><a title="Gå till nästa sida" href="/nyheter?page=1">nästa ›</a></li>
</ul></div>  
  
  
  
  
</div>  </div>
</div>
  </div>

          
                  </section>

                  <aside class="col-sm-4 wrapper__sidebar" role="complementary">
            <div class="header-text pull-right">
                          </div>
            
                            <div class="region region-sidebar-second-faded">
    <div id="block-block-15" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin - Widescreen 1 placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=142394&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
<div id="block-byggmisc-byggmisc-free-jobs" class="block block-byggmisc">
  
        <h2 class="block-title">Lediga jobb</h2>
    
  <div class="content">
    <ul class="jcarousel jcarousel-id-1 jcarousel-skin-default"><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2012/11/HUSAB1.png?x74869" /><h5><a href="http://byggindustrijobb.se/samordnande-kalkylator-anbudsingenjor-inkopare/" target="_blank">Samordnande kalkylator/ anbudsingenjör/inköpare</a></h5><div class="info">Husab Byggnads AB</div><a href="http://byggindustrijobb.se/samordnande-kalkylator-anbudsingenjor-inkopare/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2019/04/mkb-1.jpg?x74869" /><h5><a href="http://byggindustrijobb.se/kvalitetssamordnare/" target="_blank">Kvalitetssamordnare</a></h5><div class="info">MKB</div><a href="http://byggindustrijobb.se/kvalitetssamordnare/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2016/06/isaksson-e1475585726107.png?x74869" /><h5><a href="http://byggindustrijobb.se/fastighetsskotare-5/" target="_blank">Fastighetsskötare</a></h5><div class="info">Isaksson Rekrytering & Bemanning AB</div><a href="http://byggindustrijobb.se/fastighetsskotare-5/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2018/08/sbc_logo_symbol.png?x74869" /><h5><a href="http://byggindustrijobb.se/byggprojektledare-9/" target="_blank">Byggprojektledare</a></h5><div class="info">SBC</div><a href="http://byggindustrijobb.se/byggprojektledare-9/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2013/12/Sodexo.png?x74869" /><h5><a href="http://byggindustrijobb.se/projektchef-3/" target="_blank">Projektchef</a></h5><div class="info">Sodexo</div><a href="http://byggindustrijobb.se/projektchef-3/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2019/05/flexator-img-fullsize-3.jpg?x74869" /><h5><a href="http://byggindustrijobb.se/projektchef-flexator/" target="_blank">Projektchef</a></h5><div class="info">Flexator AB</div><a href="http://byggindustrijobb.se/projektchef-flexator/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2019/04/mkb-1.jpg?x74869" /><h5><a href="http://byggindustrijobb.se/chef-fastighetsforvaltning/" target="_blank">Chef Fastighetsförvaltning</a></h5><div class="info">MKB Fastighets AB</div><a href="http://byggindustrijobb.se/chef-fastighetsforvaltning/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2013/05/Tornberget.png?x74869" /><h5><a href="http://byggindustrijobb.se/servicesnickare/" target="_blank">Servicesnickare</a></h5><div class="info">Tornberget</div><a href="http://byggindustrijobb.se/servicesnickare/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2016/06/isaksson-e1475585726107.png?x74869" /><h5><a href="http://byggindustrijobb.se/chef-forvaltning/" target="_blank">Chef förvaltning</a></h5><a href="http://byggindustrijobb.se/chef-forvaltning/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li><li><img class="company-logo" src="http://byggindustrijobb.se/wp-content/uploads/2018/02/sfv.png?x74869" /><h5><a href="http://byggindustrijobb.se/driftchef/" target="_blank">Driftchef</a></h5><div class="info">Statens Fastighetsverk </div><a href="http://byggindustrijobb.se/driftchef/" class="read-more" target="_blank">Läs mer om det här jobbet</a></li></ul>  </div>
</div>
<div id="block-views-most-read-block" class="block block-views">
  
        <h2 class="block-title">Mest läst just nu</h2>
    
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-71b805fff4c7f94feefa6cf03dd58cc9">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/fordjupning/sa-har-byggbodarna-forandrats-genom-aren-28204">Så har byggbodarna förändrats genom åren</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nyhet/har-ar-byggarna-som-satsar-mest-pa-reklam-28232">Här är Byggarna som satsar mest på reklam</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nyhet/de-ska-ta-over-ssms-entreprenader-28259">De ska ta över SSM:s entreprenader</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/debatt/losningar-finns-anvand-dem-28205">&quot;Lösningar finns – använd dem&quot;</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/karriar/proffset-sa-nar-du-ut-i-det-digitala-landskapet-28233">Proffset: Så når du ut i det digitala landskapet </a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-byggnewsletter-byggnewsletter-signup" class="block block-byggnewsletter">
  
        <h2 class="block-title">Nyhetsbrev</h2>
    
  <div class="content">
    <form action="/content/tidplan-juridisk-status?page=23" method="post" id="byggnewsletter-signup-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-email form-item form-group">
 <input placeholder="Din e-postadress" class="form-control form-text required" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-1HpDlqq9u8gHSAgGGuttHB3Obn2D_HFxua1uncJ1Z20" />
<input type="hidden" name="form_id" value="byggnewsletter_signup_form" />
<div class="form-type-checkbox form-item-gdpr-agreement form-item checkbox">
 <input type="checkbox" id="edit-gdpr-agreement" name="gdpr_agreement" value="1" class="form-checkbox required" />  <label for="edit-gdpr-agreement">Härmed godkänner jag Byggindustrins <a class="ctools-use-modal" href="/agreement/nojs">Användaravtal</a> <span class="form-required" title="Detta fält är obligatoriskt.">*</span></label>

</div>
<button class="btn btn-primary form-submit" id="edit-submit" name="op" value="Skicka" type="submit">Skicka</button>
</div></form>  </div>
</div>
<div id="block-views-infosidor-view-block" class="block block-views">
  
        <h2 class="block-title">Temaavdelningar</h2>
    
  <div class="content">
    <div class="view view-infosidor-view view-id-infosidor_view view-display-id-block view-dom-id-34d3c2b5896c766219e7f3fbcb4986f7">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/arets-bygge-2019">Årets Bygge 2019</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-16" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin - Widescreen 2 placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=142396&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
<div id="block-block-27" class="block block-block">
  
      
  <div class="content">
    <div class="nyhetstips-block">
<h5>Tipsa Byggindustrin</h5>
<strong>Har du ett nyhetstips?</strong>
<br>
Kontakta redaktionen via <a href="mailto:red@byggindustrin.se?Subject=Nyhetstips">e-post</a>
<br>
eller ring 070-714 62 81.
<br>
<span class="grey">Du kan självklart vara anonym.</span>
</div>  </div>
</div>
<div id="block-views-prices-and-events-block" class="block block-views">
  
        <h2 class="block-title">Våra priser och event</h2>
    
  <div class="content">
    <div class="view view-prices-and-events view-id-prices_and_events view-display-id-block view-dom-id-a72c01e33ddc7d3743254a3d55a67be9">
          
  
  
      <div class="view-content">
        <div class="">
      <div class="views-row row views-row-first">
      <div class="views-column col-xs-6 views-column-first">
        
  <div class="views-field views-field-field-prices-and-events">        <div class="field-content"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-prices-and-events clearfix">
  <div class="content">
    <div class="field field-name-field-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/guldmedaljen" rel="nofollow"><img src="https://byggindustrin.se/sites/default/files/styles/medium/public/medaljen-nordbygg-utan-artal-gra-till-webb.jpg?itok=0d1HZ-Q2" width="220" height="220" alt="" /></a></div>
      </div>
</div>
<div class="field field-name-field-link-event field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://byggindustrin.se/guldmedaljen" rel="nofollow">Nordbyggs Guldmedalj</a></div>
      </div>
</div>
  </div>
</div>
</div></div>  </div>    </div>
      <div class="views-column col-xs-6 views-column-last">
        
  <div class="views-field views-field-field-prices-and-events">        <div class="field-content"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-prices-and-events clearfix">
  <div class="content">
    <div class="field field-name-field-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/byggopus-2018" rel="nofollow"><img src="https://byggindustrin.se/sites/default/files/styles/medium/public/byggopus-logga-utan-artal-120px.jpg?itok=Ej7R8EzY" width="220" height="220" alt="" /></a></div>
      </div>
</div>
<div class="field field-name-field-link-event field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://byggindustrin.se/byggopus-2018" rel="nofollow">Byggopus</a></div>
      </div>
</div>
  </div>
</div>
</div></div>  </div>    </div>
    </div>
      <div class="views-row row views-row-last">
      <div class="views-column col-xs-6 views-column-first">
        
  <div class="views-field views-field-field-prices-and-events">        <div class="field-content"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-prices-and-events clearfix">
  <div class="content">
    <div class="field field-name-field-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/arets-leanbyggare-2019" rel="nofollow"><img src="https://byggindustrin.se/sites/default/files/styles/medium/public/arets-leanbyggare-120px_0.jpg?itok=AL72luoK" width="220" height="220" alt="" /></a></div>
      </div>
</div>
<div class="field field-name-field-link-event field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://byggindustrin.se/arets-leanbyggare-2019" rel="nofollow">Årets Leanbyggare</a></div>
      </div>
</div>
  </div>
</div>
</div></div>  </div>    </div>
      <div class="views-column col-xs-6 views-column-last">
        
  <div class="views-field views-field-field-prices-and-events">        <div class="field-content"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-prices-and-events clearfix">
  <div class="content">
    <div class="field field-name-field-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/arets-bygge-2019" rel="nofollow"><img src="https://byggindustrin.se/sites/default/files/styles/medium/public/aretsbygge_logga_2015-120px.jpg?itok=TKdd5tlA" width="218" height="220" alt="" /></a></div>
      </div>
</div>
<div class="field field-name-field-link-event field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://byggindustrin.se/arets-bygge-2019" rel="nofollow">Årets Bygge</a></div>
      </div>
</div>
  </div>
</div>
</div></div>  </div>    </div>
    </div>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin - Widescreen 3 placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=142397&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
  </div>
</div>
<div id="block-views-1461946da42af8cee52f4fe41182fc53" class="block block-views">
  
      
  <div class="content">
    <div class="block-image">

<div class="entity entity-bean bean-image-block clearfix">

  <div class="content">
    <div class="field field-name-field-bild field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://byggindustrin.se/fr%C3%A5ga-juristen" rel="nofollow"><img src="https://byggindustrin.se/sites/default/files/juristerna-oktober-2017-690px.jpg" width="690" height="360" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
<h2 class="block-title">Fråga juristerna</h2>
<div class="view view-fraga-juristen view-id-fraga_juristen view-display-id-puff_fraga_juristen view-dom-id-ae2fc5b983cc8ebf87c6fb81ad2a8e6f">
            <div class="view-header">
      Senaste frågorna    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/content/indexupprakning-kraver-avtal">Indexuppräkning kräver avtal</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/content/vad-hander-om-slutkostnaden-blir-storre-riktkostnaden">Vad händer om slutkostnaden blir  större än riktkostnaden?</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/content/skador-pa-entreprenaden-pa-grund-av-blast">Skador på entreprenaden på grund av blåst</a></h3>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/fr%C3%A5ga-juristen">
    Se fler frågor och svar  </a>
</div>
  
  
  
</div>  </div>
</div>
<div id="block-block-25" class="block block-block">
  
      
  <div class="content">
    <p><strong>Har du en fråga till våra jurister?</strong> Mejla din fråga till <a href="mailto:red@byggindustrin.se">red@byggindustrin.se</a>.</p>  </div>
</div>
<div id="block-block-18" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin - Widescreen 4 placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=169136&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
<div id="block-block-19" class="block block-block">
  
      
  <div class="content">
    <!-- Adform publisher tag -->
<!-- Tag for Byggindustrin.se - Byggindustrin - Widescreen 5 placement -->
<script data-adfscript="https://adx.adform.net/adx/?mid=169137&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>  </div>
</div>
<div id="block-google-qr-code-qr-code" class="block block-google-qr-code">
  
        <h2 class="block-title">QR Kod</h2>
    
  <div class="content">
    <div id="google-qr-code"><a href="/" class="inner">Click To Render QR Code</a></div>  </div>
</div>
  </div>
                      </aside>
              </div>
    </div>

  </div>

  <footer class="footer">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
          <div class="footer__content">
            <div class="row">
              <div class="col-sm-8">
                  <div class="region region-footer">
    <div id="block-block-8" class="block block-block">
  
        <h2 class="block-title">Byggindustrin</h2>
    
  <div class="content">
    <p>Är du intresserad av byggsektorn och hur den fungerar, vilka aktörerna är, de viktigaste projekten, de drivande människorna? Då är tidningen Byggindustrin rätt tidning för dig.</p><p>Chefredaktör och ansvarig utgivare: Anders Carlén, <a href="mailto:anders.carlen@byggindustrin.se">anders.carlen@byggindustrin.se</a></p><p><em>Besöksadress</em><br />Gjörwellsgatan 30<br />112 60 Stockholm</p>  </div>
</div>
  </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
</div>

    <script src="https://byggindustrin.se/sites/default/files/js/js_7nvNuhmeWU432EP4Zt9F9K_JXOHGXlOg42B-1EfqJnE.js"></script>
<script>
    (function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  </script>
<script src="https://byggindustrin.se/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>

    <!-- Adform DMP -->
    <!-- Tag for Profiling Pixel -->
    <!-- Please refer to manual if you want to modify this tag -->
    <script type="text/javascript">
    (function(p)
    { p.src = "//dmp.adform.net/dmp/profile/?pid=10354&sg=7"; }
    )(document.createElement("img"));
    </script>
    <noscript>
    <img src="//dmp.adform.net/dmp/profile/?pid=10354&sg=7" style="display:none !important">
    </noscript>

    <!-- Hotjar Tracking Code for http://byggindustrin.se/ -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1092299,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

  </body>
</html>
